Hello Guest December 04, 2023, 04:39:10 *
Welcome, Guest. Please login or register.
Did you miss your activation email?

Login with username, password and session length
 
Pages: [1]   Go Down

Author Topic: heel raar probleempje  (Read 992 times)

mystical

  • Forum member
  • Posts: 6
heel raar probleempje
« on: July 26, 2008, 18:19:20 »

hallo allemaal!

éérst en vooral voor ik de vraag krijg, mijn ss08 is LEGAAL ! :)

nu het probleem dat ik heb .. ik starte men pc op en wil ss08 spelen toen plots men exe. icootnjes verandert waren in een soort grijs kadertje , waar bleek dan alsk dubbel klikte stond : bladeren .. dus zoeken naar de exe. ok ik ging naar program files en dan vstep, de exe. was weg! ik ga naar prullenmand , staat hij er niet .. ok ik doe systeemherstel naar weekje terug zelfde probleem..  énig idee hoe dit komt ?
Logged
Amd X2 5000+
Ati x1950GT
2gb DDR2 ram
250gb seagate
am2 socket
550w silent demper

moonrider

  • Forum member
  • Posts: 295
Re: heel raar probleempje
« Reply #1 on: July 26, 2008, 18:50:58 »

Het andwoord is eigenlijk heel simpel, of je hebt een viruskiller die zijn werk heeft gedaan, of het virus zit er nog.
Nod32 vind in shipsim.exe bij mij ook een virus (wat er niet is) en donderd deze dan van mijn schijf, zo zijn er dus meer killers die dat doen, niks aan de hand maar toch verwijderd, zoiets bij jou dus ook

Greetz, Frank
Logged


Os      : Windows 7 ATI Ultimate 64-bit
Cpu     ; AMD Phenom II X6 1090T Clocked op 6x 4.0 ghz
video   ; 2x XFX HD5970 Black Edition 2048 mb
mem     ; 12 gb ddr3 1333 mhz
HD      ; 2x 1 TB  (2000 gb)
screen ; Dell 27# W
Pages: [1]   Go Up
 
 


SMF 2.0.14 | SMF © 2017, Simple Machines