Hello Guest June 17, 2019, 20:23:58 *
Welcome, Guest. Please login or register.
Did you miss your activation email?

Login with username, password and session length
 
Pages: [1]   Go Down

Author Topic: Fairmount Sherpa verdwenen  (Read 953 times)

salvor

  • Forum member
  • Posts: 1
Fairmount Sherpa verdwenen
« on: December 03, 2007, 21:45:54 »

Hallo,

Ik heb SS2008 enioge tijd geleden geinstalleerd (met patches) en hiermee diverse missies gevaren. Ik heb nu alleen de Fairmount Sherpa kwijt geraakt van het beeld. Ik zie alleen het achterdek nog, de rest van de boot is niet meer zichtbaar. Via de controls vaart hij ook niet meer. Dit probleem is ontstaan rond de tijd dat ik de Furie en Elbe add-on heb geinstalleerd. Is er nog iemand die dit probleem heeft of een oplossing weet ?

Logged

Opaboot

  • Forum member
  • Posts: 254
Re: Fairmount Sherpa verdwenen
« Reply #1 on: December 03, 2007, 22:56:01 »

Hallo,

Ik heb SS2008 enioge tijd geleden geinstalleerd (met patches) en hiermee diverse missies gevaren. Ik heb nu alleen de Fairmount Sherpa kwijt geraakt van het beeld. Ik zie alleen het achterdek nog, de rest van de boot is niet meer zichtbaar. Via de controls vaart hij ook niet meer. Dit probleem is ontstaan rond de tijd dat ik de Furie en Elbe add-on heb geinstalleerd. Is er nog iemand die dit probleem heeft of een oplossing weet ?


Hallo Salvor.
Is een bekend verschijnsel.
De oplossing staat bij Technische Ondersteuning in de rubriek Update Add-on.
Even scrollen en je vindt de uitleg hoe te handelen.
Succes,
Opaboot
Logged
Volunteer and crewmember off the SS Furie
Pages: [1]   Go Up
 
 


SMF 2.0.14 | SMF © 2017, Simple Machines